Mise à jour HDBOX et HDBOX Memory

Une information à partager sur le câble, la fibre optique sur le site, ou sur un autre sujet ? C'est ici !

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Répondre
Avatar du membre
darkevil
Messages : 711
Enregistré le : sam. 04 nov. 2006, 21:12
Localisation : Nantes
Contact :

Message par darkevil » lun. 30 oct. 2017, 19:18

Jippy a écrit :
profil54 a écrit :Bonjour,
As tu signalé ton problème sur Twitter ?
Je ne sais pas si c'est à moi que tu t'adresses ou à Angström, mais oui, j'ai signalé le problème à la Digiteam NC sur Twitter. Ils m'ont demandé de faire un reset usine et de leur donner le résultat, ce que je viens de faire : reset usine, nouvelle configuration (mêmes paramètres réseau et fréquence) et installation de mises à jour, installation et identification terminées. Et problème toujours présent : VOD et Replay inaccessibles et apparemment, toujours pas de fichier de configuration avec le même message qu'auparavant :

<b>S1 - Accès la plateforme de service impossible</b>
<i>Certaines fonctionnalisés sont désactivées (Vidéo club, moteur de recherche). Merci de réessayer ultérieurement. Si le problème persiste, contactez votre service client au 3990 (pris d'un appel local)</i>
Tout pareil de mon côté, et la digiteam, je veux bien qu'ils transmettent à la "cellule experts", mais je pense que ces derniers m'ont carrément zappé.
On est à J+5 sans Replay ni VOD. Sur les 2 box...
Misericable
1Gb/40Mb • Power+ Family + MultiTV • 1 LaBox v2 • 1 LaBox 4K • Samsung S8 • PS4 • SAMSUNG SMART TV UE40H6400AWXZF

Avatar du membre
Thomas45
Messages : 2172
Enregistré le : mer. 20 avr. 2005, 01:40
Localisation : ORLÉANS 50139 & 30139 (100/10) 24VD/5VR
Contact :

Message par Thomas45 » mar. 31 oct. 2017, 04:53

Odo a écrit :NC/SFR dans toute leur splendeur… Leur savoir-faire avec les clients est redoutable ! Mais au détriment de ceux-ci. :cry:

Si tu peux, vas pousser un coup de gueule sur Twitter…
+1 ! Et c'est bien dommage ! J'avais crû que l'arrivée de nouvelles chaînes lusophones pourrait signifier une amélioration (l'arrivée de nouvelles chaînes alémanophones sera bienvenue au passage) et donc que les dysfonctionnements que vous rencontrez les uns et les autres suite à cette mise à jour 369 pourraient être résolus ou se trouver désormais en cours de résolution, mais non, rien ne bouge malheureusement et oui, je suis entièrement d'accord avec darkevil, les factures tombent sans AUCUN retard et AUCUN dysfonctionnement, et les prélèvements aussi. :cry: :evil:
Snif Numericable!
Moi : SAMSUNG 32 J6300, BD-H8900, LaBox V2 Power (Deutsch, Découverte, Cinéma), Orange Jet 500 Go (Fam. Fibre, Classique et Deutsch).
Mes parents : SAMSUNG 32 C-6700, LaBox V2 Power.

MITEL
Messages : 965
Enregistré le : ven. 08 déc. 2006, 10:31
Localisation : Blagnac

Message par MITEL » mar. 31 oct. 2017, 10:17

Bonjour, la solution revenir à la version 340 qui était stable.

Avatar du membre
profil54
Messages : 275
Enregistré le : ven. 25 mars 2011, 10:00
Localisation : NUMERICABLE NANCY 100M (ex SEMCABLE)
Contact :

Message par profil54 » mar. 31 oct. 2017, 10:30

Bonjour,
Pas possible d'après eux ..!!
C’est parce que la vitesse de la lumière est supérieure à celle du son que certains paraissent brillants avant d’avoir l’air con.

Avatar du membre
darkevil
Messages : 711
Enregistré le : sam. 04 nov. 2006, 21:12
Localisation : Nantes
Contact :

Message par darkevil » mar. 31 oct. 2017, 15:11

Suite des réjouissances...

Après un message de la <b>Digiteam</b> à 9h30 ce matin :

<i>"Bjr, je viens de mettre à jour votre matériel, je vs prie de réinstaller les services et ns faire un retour"</i>

<b>>>></b> J'ai donc fait ça une fois chez moi ce midi, sur les 2 box, en commençant par la principale puis celle en multiTV.

<b>Résultat : </b>

- <b>VOD </b>et <b>REPLAY </b>ENFIN de retour sur LaBox Principale ;

- <b>Aucun changement sur LaBox Multi-TV</b>, hormis qu'il semble qu'elle ait pris la fameuse dernière mise à jour <b>qui fige le HOME pendant une quinzaine de secondes</b> à chaque fois qu'on s'y rend, galère.

- <b>Toujours pas de provisionnement</b>, le @ clignote toujours sans arrêt (donc pas de VOD/REPLAY et autres services internet "basiques").


Informations twittées à la <b>Digiteam </b>il y a 15 mn, et à quoi m'a été répondu :

<i>'Je transmets de suite votre dossier aux experts pour le traitement de votre demande."</i> again...

Ma réponse au <b>@SAV_Numericable</b> :

<i>"Merci, mais sérieusement, je ne comprends pas pourquoi le nécessaire n'a pas été fait en amont AVANT de m'envoyer la 2nde box en multiTV."</i>

La dernière fois (vendredi dernier) qu'ils m'ont dit avoir transmis aux experts, je n'ai jamais été contacté, alors je n'y crois pas trop, en plus, jour férié demain... LOL

Et jeudi, ça fera donc 1 semaine.

<i><b>To be continued...</b></i>
Misericable
1Gb/40Mb • Power+ Family + MultiTV • 1 LaBox v2 • 1 LaBox 4K • Samsung S8 • PS4 • SAMSUNG SMART TV UE40H6400AWXZF

Avatar du membre
dlvb31
Messages : 4338
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » mar. 31 oct. 2017, 15:34

Salut,

J'ai attendu 100 jours avant d'avoir accès aux services. Et ce n'est pas SFR qui m'a rappelé mais moi, le client, qui a appelé ou harcelé (au sens honorable du terme) le SAV.

Courage!
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | [email protected]

Avatar du membre
profil54
Messages : 275
Enregistré le : ven. 25 mars 2011, 10:00
Localisation : NUMERICABLE NANCY 100M (ex SEMCABLE)
Contact :

Message par profil54 » mar. 31 oct. 2017, 15:36

Bonjour,
Et tu as obtenu 3 mois de remise ????
C’est parce que la vitesse de la lumière est supérieure à celle du son que certains paraissent brillants avant d’avoir l’air con.

Avatar du membre
profil54
Messages : 275
Enregistré le : ven. 25 mars 2011, 10:00
Localisation : NUMERICABLE NANCY 100M (ex SEMCABLE)
Contact :

Message par profil54 » mer. 01 nov. 2017, 10:18

Bonjour à tous
Je vous fais un retour depuis l’installation de ma LABOX Fibre V2 reçue et installée le 16/10 en substitution de ma HD Mémory Box:
Depuis hier , elle ne veut plus s'allumer ni avec la Télécommande , ni le bouton de façade
Même avec un "reset" électrique c'est long et compliqué !

Question : que faire pour que ce souci soit résolu ?

Une MAJ ou un échange en boutique ??

Qui subit ce problème ? Comment l'a t il réglé ?

Merci
C’est parce que la vitesse de la lumière est supérieure à celle du son que certains paraissent brillants avant d’avoir l’air con.

DJZeus
Messages : 1348
Enregistré le : jeu. 08 mai 2014, 12:02
Contact :

Message par DJZeus » mer. 01 nov. 2017, 10:38

Eu ce problème hier toute là journée , là ce matin aprés un rédèmarrage avec le bouton marche / arret de là télécommande , c'est revenu :)

Avatar du membre
Odo
Team GC
Messages : 9074
Enregistré le : ven. 29 juin 2007, 21:39
Localisation : Coignières

Message par Odo » mer. 01 nov. 2017, 10:40

@profil54 : http://www.generationcable.net/ForumGC/ ... 474#327474
<b>Merci d'arrêter de parler d'autre chose que du problème des HD-BOX. Evidemment tu vas dire que c'est lié puisque… Sauf que non. Ton souci avec LaBox n'a rien à voir avec le sujet.</b>
Image

Répondre