Problème de connexion Wifi

Le forum dédié au Service client SFR : factures, changement d'abonnement, hotline, selfcare, portail abonnés, info-réseau, boutiques, déménagements, résiliations, SAV, twitter.

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Répondre
Markrys
Messages : 2
Enregistré le : ven. 15 mars 2019, 14:25

Problème de connexion Wifi

Message par Markrys » ven. 15 mars 2019, 19:09

Bonjour,
J'essaie de connecter un boitier Vitoconnect pour gérer ma chaudière Viessmann.
Celui-ci est reconnu par mon smartphone, mais lorsque j'essaie de le déclarer dans le réseau de la Box, il ne se connecte plus.
Chez viessmann, on me dit que les ports 80 et 443 doivent être ouverts.
Est-ce possible avec la Box4K.
Merci d'avance pour toute idée. (en espèrant que j'ai été clair)

Avatar du membre
dlvb31
Messages : 3981
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » ven. 15 mars 2019, 19:29

Bonjour,

Je ne comprends pas qui se connecte à qui?
Ton smartphone sur ton boitier?
Ton boitier sur la box?

Normalement, tu te connectes sur ton boitier avec ton téléphone pour lui dire de se connecter à la box...

Que dit la doc?

A+
8o)
[THD Power]Tel: OK Internet: 1000/60 le 1023 a corrigé :-D Ping: 17-20ms =>[email protected]

Markrys
Messages : 2
Enregistré le : ven. 15 mars 2019, 14:25

Message par Markrys » ven. 15 mars 2019, 19:39

Merci pour ta réponse,
Lorsque le boitier a été connecté en wifi, je dois revenir dans mes paramètres pour me connecter à la box et là l'appli ne trouve plus le boitier!

Avatar du membre
dlvb31
Messages : 3981
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » ven. 15 mars 2019, 22:24

Salut,

Une fois que le boîtier est connecté à la box, il a éteint son réseau, il faut s'y connecter avec son ip.

Vérifie s'il est bien connecté à la box via le menu mon réseau. Tu dois le voir dans la liste.

A+
8o)
[THD Power]Tel: OK Internet: 1000/60 le 1023 a corrigé :-D Ping: 17-20ms =>[email protected]

Répondre