Bloqué à 30 Mb/s au lieu de 1 Gb/s

Le forum dédié aux modems ou décodeurs (FTTH et FTTLA) de SFR ou Red by SFR (LaBox v1, v2, 4K, Mini, STB7, Décodeur Plus, SFR Box 8) et de tout autre matériel domotique commercialisé par SFR

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Verrouillé
raymondbk
Messages : 47
Enregistré le : lun. 29 juin 2015, 12:24
Localisation : Hénin-Beaumont

Message par raymondbk » lun. 14 nov. 2016, 18:47

Voici mes derniers résultats ...Excusez pour le délai ...
débit à 330 Mbts

Image

Merci à tous
cable coaxial 400 mbits/s
TVPower
TV LG 55UF865V
labox 4kFIBRE + minibox sfr

raymondbk
Messages : 47
Enregistré le : lun. 29 juin 2015, 12:24
Localisation : Hénin-Beaumont

Message par raymondbk » mar. 15 nov. 2016, 12:52

Nico! a écrit :OK pour <b>fouedo69</b>.

OK pour <b>raymondbk</b> mais uniquement en 400Mb car ton adresse n'est pour le moment pas éligible au Gigabit. Cela viendra dans le futur, mais actuellement ce n'est pas le cas. D'ailleurs à ce propos, il ne vaut mieux pas tenir compte de ce que dit la presse écrite, mais plutôt faire confiance au testeur d'éligibilité de Numericable/SFR. Je t'invite à tester pour voir que tu es bien en 400Mb max pour le moment.
Bonjour, on est le 15 novembre et ....hier, je suis passé à 400mbps!!!!
Merci à Nico et dlvb31 dont j'ai suivi les conseils et auxquels j'ai envoyé, en message privé, les renseignements demandés. Le lendemain , tout était arrangé .
Merci à tous les membres du TEAM GC , sans qui les néophytes du numérique ( tweeter ou Facebook) seraient bien handicapés s'ils devaient s'en remettre uniquement au 1023.
A+
cable coaxial 400 mbits/s
TVPower
TV LG 55UF865V
labox 4kFIBRE + minibox sfr

dominodays
Messages : 3
Enregistré le : mer. 16 nov. 2016, 10:36
Localisation : sfr fibre

Message par dominodays » jeu. 17 nov. 2016, 00:22

Bonjour,

Je suis tombé sur votre Forum, car j'ai le soucis que beaucoup de monde rencontre apparement, j'ai mon débit bridé à 100m descendant et 5 en montant en passant à la box V3 4k alors qu'avec la V2 j'avais 400m descendant et 20 en montant (réellement j'avais en test 350M et 19m). Je me bat avec le service technique et commercial qui se renvoi la balle à chaque appel. Le fichier sur ma box de configuration est sfr_egci384_100m_5m_sip.cm. alors que je suis bien éligible au 1G/60M.
En tout cas merci pour votre aide ! et c'est super d'aider les gens.
Bonne soirée

test débit
https://www.nperf.com/r/79560108-q6p7BcQ3
Sfr Fibre
Macbook Pro iMac et la clic de "i"
TV Philips Ambilight
Musique !

Avatar du membre
Nico!
Team GC
Messages : 20789
Enregistré le : jeu. 01 avr. 2004, 09:46
Localisation : FTTH @BoulBi'
Contact :

Message par Nico! » jeu. 17 nov. 2016, 08:41

dominodays a écrit :Bonjour,

Je suis tombé sur votre Forum, car j'ai le soucis que beaucoup de monde rencontre apparement, j'ai mon débit bridé à 100m descendant et 5 en montant en passant à la box V3 4k alors qu'avec la V2 j'avais 400m descendant et 20 en montant (réellement j'avais en test 350M et 19m). Je me bat avec le service technique et commercial qui se renvoi la balle à chaque appel. Le fichier sur ma box de configuration est sfr_egci384_100m_5m_sip.cm. alors que je suis bien éligible au 1G/60M.
En tout cas merci pour votre aide ! et c'est super d'aider les gens.
Bonne soirée

test débit
https://www.nperf.com/r/79560108-q6p7BcQ3
Ok pour toi.
Image

dominodays
Messages : 3
Enregistré le : mer. 16 nov. 2016, 10:36
Localisation : sfr fibre

Message par dominodays » jeu. 17 nov. 2016, 11:28

Nico! a écrit :
dominodays a écrit :Bonjour,

Je suis tombé sur votre Forum, car j'ai le soucis que beaucoup de monde rencontre apparement, j'ai mon débit bridé à 100m descendant et 5 en montant en passant à la box V3 4k alors qu'avec la V2 j'avais 400m descendant et 20 en montant (réellement j'avais en test 350M et 19m). Je me bat avec le service technique et commercial qui se renvoi la balle à chaque appel. Le fichier sur ma box de configuration est sfr_egci384_100m_5m_sip.cm. alors que je suis bien éligible au 1G/60M.
En tout cas merci pour votre aide ! et c'est super d'aider les gens.
Bonne soirée

test débit
https://www.nperf.com/r/79560108-q6p7BcQ3
Ok pour toi.
Merci beaucoup ! ça marche nickel je suis à 412m ! et 52 en envoi !
En tout cas encore merci pour votre rapidité et efficacité

Bonne journée

https://www.nperf.com/r/79776932-aEMqeGSr
Sfr Fibre
Macbook Pro iMac et la clic de "i"
TV Philips Ambilight
Musique !

nericdu62
Messages : 65
Enregistré le : jeu. 17 nov. 2016, 15:14
Localisation : Bruay la Buissière

Message par nericdu62 » jeu. 17 nov. 2016, 15:34

Bonjour à tous,
Cela fait un moment que je suis le forum pour suivre l'avancer de la fibre et avoir diverse information en général.
Je suis passé au 100 méga depuis quelques temps mais je reste toujours à 30 méga alors que ma belle-mère qui est chez Numéricâble est passé au 100 méga sans souci.
J'ai téléphoner au service client mais ils ne comprennent pas ma demande et renvoi de service en service.
J'espère que vous pourrait m'aider car dans l'ensemble je suis satisfait des services que l'on me propose.
Merci à vous
Box 4k SFR

Avatar du membre
dlvb31
Messages : 4350
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » jeu. 17 nov. 2016, 16:00

Bonjour,

Quel est ton contrat et ton éligibilité?

A+
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | [email protected]

nericdu62
Messages : 65
Enregistré le : jeu. 17 nov. 2016, 15:14
Localisation : Bruay la Buissière

Message par nericdu62 » jeu. 17 nov. 2016, 16:06

Mon offre est la box Fibre Power+.

VOUS ÊTES ÉLIGIBLE
À LA BOX THD 4K DE SFR !

Jusqu'à 100 Mb/s en réception *
Et jusqu'à 5 Mb/s en émission
Box 4k SFR

nericdu62
Messages : 65
Enregistré le : jeu. 17 nov. 2016, 15:14
Localisation : Bruay la Buissière

Message par nericdu62 » jeu. 17 nov. 2016, 16:10

J'ai envoyer un message à Nico avec toutes les informations nécessaire mais mon message à l'air d'être bloqué dans la boite d'envoi
Box 4k SFR

Avatar du membre
Nico!
Team GC
Messages : 20789
Enregistré le : jeu. 01 avr. 2004, 09:46
Localisation : FTTH @BoulBi'
Contact :

Message par Nico! » jeu. 17 nov. 2016, 16:13

nericdu62 a écrit :J'ai envoyer un message à Nico avec toutes les informations nécessaire mais mon message à l'air d'être bloqué dans la boite d'envoi
Ok pour toi
Image

Verrouillé