Bug Partie TV BOXK THD

Le forum dédié aux modems ou décodeurs (FTTH et FTTLA) de SFR ou Red by SFR (LaBox v1, v2, 4K, Mini, STB7, Décodeur Plus, SFR Box 8) et de tout autre matériel domotique commercialisé par SFR

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Répondre
Avatar du membre
dlvb31
Messages : 4854
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Re: Bug Partie TV BOXK THD

Message par dlvb31 » lun. 27 nov. 2023, 21:01

Salut,

Donc on est bien début septembre.
CQFD!
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | v3.681.0@boxV3

Avatar du membre
LeKeiser
Messages : 605
Enregistré le : dim. 02 mars 2008, 22:51

Re: Bug Partie TV BOXK THD

Message par LeKeiser » mar. 28 nov. 2023, 09:18

dlvb31 a écrit :
lun. 27 nov. 2023, 21:01
Salut,

Donc on est bien début septembre.
CQFD!
8o)
Hello :)

Et donc, que peut-on faire ?
Formater le disques ? Le changer ? Car si je suis bien, c'est un problème de droits sur les fichiers du disque, non ?
Box 4K "Zive" SFR 1000/40 Bridge
Netgear NightHawk R7000
Switchs Netgear GS108T v2 & GS105E

Avatar du membre
LeKeiser
Messages : 605
Enregistré le : dim. 02 mars 2008, 22:51

Re: Bug Partie TV BOXK THD

Message par LeKeiser » ven. 01 déc. 2023, 14:42

Et rebelote ce midi. Je lance sur ma télécommande, et rien.
Je garde 20 secondes la télécommande appuyée. La Box redémarre. "Bienvenue Welcome"
J'appuie sur le bouton Power de la télécommande, et rien.
Je garde 20 secondes la télécommande appuyée. La Box redémarre. "Bienvenue Welcome"

En fait, il faut attendre 1 minute au moins pour pouvoir allumer la Box par la télécommande.

Alors on sait, que ça ne vient pas du disque dur. Certains l'ont enlevé, changé, et ça ne change rien.
On sait que ça ne vient pas de la Box. Certains l'ont changé, et ont le même problème.

Tout pointerait vers le firmware. Comment faire pour que SFR s'en charge ? :evil:
Box 4K "Zive" SFR 1000/40 Bridge
Netgear NightHawk R7000
Switchs Netgear GS108T v2 & GS105E

maxpierre
Messages : 36
Enregistré le : ven. 06 mai 2016, 10:46

Re: Bug Partie TV BOXK THD

Message par maxpierre » ven. 01 déc. 2023, 15:36

Bonjour,

je confirme les commentaires précédents, mes 2 box rencontrent toujours les mêmes problèmes, ça commence à devenir pénible ! ( 2 à 3 fois cette semaine)
Numéricable large -2 box -
Modem 100 méga Netgear
Téléphone fixe -

Avatar du membre
nc1701
Messages : 2242
Enregistré le : ven. 27 août 2010, 18:07
Localisation : Rennes gigabit FTTLA

Re: Bug Partie TV BOXK THD

Message par nc1701 » sam. 02 déc. 2023, 01:06

Salut
LeKeiser a écrit :
ven. 01 déc. 2023, 14:42
Alors on sait, que ça ne vient pas du disque dur. Certains l'ont enlevé, changé, et ça ne change rien.
On sait que ça ne vient pas de la Box. Certains l'ont changé, et ont le même problème.
Tout pointerait vers le firmware. Comment faire pour que SFR s'en charge ? :evil:
Après, il n'est pas impossible non plus que ces symptômes (qui ressemble à un plantage/redémarrage du matériel) soit partagés entre plusieurs sans que les causes soient les mêmes...

En tous cas j'ai la Box THD 4K depuis des années, donc avec le même firmware que toi, et sans ce problème.
à+
LaBox 4K Numericable

Avatar du membre
LeKeiser
Messages : 605
Enregistré le : dim. 02 mars 2008, 22:51

Re: Bug Partie TV BOXK THD

Message par LeKeiser » ven. 08 déc. 2023, 08:11

Bon, deux fois le même problème cette semaine :evil:
Ce que je fais maintenant :
_ je garde le bouton Power de la télécommande appuyé, jusqu'à ce la box redémarre
_ je vais prendre un café
_ je reviens, j'appuie à nouveau sur le bouton Power et ça marche.

Mais c'est franchement énervant !! :evil:
Box 4K "Zive" SFR 1000/40 Bridge
Netgear NightHawk R7000
Switchs Netgear GS108T v2 & GS105E

Avatar du membre
dlvb31
Messages : 4854
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Re: Bug Partie TV BOXK THD

Message par dlvb31 » ven. 08 déc. 2023, 22:25

Salut,

Arrête le café :-D
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | v3.681.0@boxV3

Avatar du membre
Edouard
Messages : 93
Enregistré le : mar. 30 oct. 2007, 12:33
Localisation : SFR (ex NC (ex noos)) Paris 15

Re: Bug Partie TV BOXK THD

Message par Edouard » dim. 10 déc. 2023, 21:59

Bonjour,

Je rencontre exactement le même problème de façon très régulière. Je précise que j’éteins électriquement ma box tous les soirs (pas de raison de consommer de l’énergie 24h/24h).
Est-ce que c’est un bug ? Est-ce qu’il y a une volonté de nous faire passer à une box 8 fibre ?
En tout cas c’est très agaçant.
SFR FTTH BOX 8 - Connect TV
Internet 1 Gb/s - Paris 15
TV : Sony KD-65AG9
Débit Wifi mesures Speedtest download 750 Mbps/upload 650 Mbps

Avatar du membre
Edouard
Messages : 93
Enregistré le : mar. 30 oct. 2007, 12:33
Localisation : SFR (ex NC (ex noos)) Paris 15

Re: Bug Partie TV BOXK THD

Message par Edouard » dim. 10 déc. 2023, 22:03

J’ajoute un autre bug : depuis quelque temps sur certaines chaînes j’ai un bandeau de pub pour la vod qui s’affiche alors que dans mes préférences j’ai bien désactivé cette fonctionnalité.
SFR FTTH BOX 8 - Connect TV
Internet 1 Gb/s - Paris 15
TV : Sony KD-65AG9
Débit Wifi mesures Speedtest download 750 Mbps/upload 650 Mbps

Avatar du membre
dlvb31
Messages : 4854
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Re: Bug Partie TV BOXK THD

Message par dlvb31 » lun. 11 déc. 2023, 00:16

Bonsoir,

Il faut relire Machiavel...

Ce soir, je n'avais plus le contrôle du direct. j'ai dû éteindre/allumer la box avec la télécommande et c'est revenu.

Pénible...
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | v3.681.0@boxV3

Répondre