Réseau Wifi instable depuis la mise à jour

Le forum des offres internet et des modems disponibles chez SFR, Red by SFR.

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Répondre
Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Réseau Wifi instable depuis la mise à jour

Message par fonzie » sam. 16 juil. 2016, 00:39

Bonjour

Depuis la dernière mise à jour de ma box nc numericable, j'ai des pertes d'accès au réseau wifi

J'ai déjà :

Réinitialisé les paramètres usine
Réinitialisé les paramètres wifi de mes matériels
Je suis en auto pour le choix du canal
Je suis à deux metres de la box
J'ai Réinitialisé la box
En ethernet aucun problème
Pas de pb tv

J'ai le câble 100 megas secteur Créteil
Récemment Orange est venu dans l'immeuble

Si vous avez des idées je suis preneur

Merci
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » sam. 16 juil. 2016, 00:44

Ah oui dernier indice, l'accès m'est refusé pourtant c'est le bon mdp
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Vincent75
Messages : 129
Enregistré le : sam. 14 mai 2016, 11:37

Message par Vincent75 » sam. 16 juil. 2016, 08:26

J'ai aussi des pertes d'accès WIFI depuis la mise à jour de LaBox.

Que dit le journal de la box (réseaux/paramètres avancés/journaux) à ce sujet ?

Moi il m'indiquait des interférences de canaux wifi (en gros plusieurs équipements de mon voisinage sur le même canal que moi, hors le radar WiFi de la box m'indique le contraire).

J'ai, pour l'instant, résolu le problème en forçant le canal wifi d'auto à un canal spécifique. Cela à l'air de tenir pour le moment.

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » sam. 16 juil. 2016, 11:59

Bonjour
Oui c'est la même chose pour moi il tente de se connecter sur Orange


Pour le coup je vais tenter de sélectionner un canal manuellement et voir si ça corrige quelque chose
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Avatar du membre
dlvb31
Messages : 4413
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » sam. 16 juil. 2016, 12:53

Bonjour,
fonzie a écrit :Bonjour
Oui c'est la même chose pour moi il tente de se connecter sur Orange

Pour le coup je vais tenter de sélectionner un canal manuellement et voir si ça corrige quelque chose
Qui se connecte sur Orange? LaBox? Ton PC?

On dirait que les clés ont changé.

A+
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | [email protected]

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » sam. 16 juil. 2016, 14:10

Pour Orange ce sont mes deux tels de marque différentes en Wifi qui essaye de s'y connecter et ce n"est pas du réseau communautaire genre Freewifi, le nom du spot est ORANGE sans rien d'autre.

Je n'ai juste rien chez Orange mis à part qu'ils ont fibrés la résidence récemment.

Bon de toute façon je viens de réinitialiser à nouveau la config et redémarré la box, je suis sur le canal 11 en auto et la connexion est à nouveau autorisée.
Je vais surveiller quelques jours et si ça recommence je remontrais le post ;)
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » dim. 17 juil. 2016, 18:52

Re :(


Bon c'est reparti, l'accès à la wifi m'est rejeté...

Le mot de passe je l'ai changé donc aucune erreur de ce coté là ...

Bon à suivre, dès que j'aurais un moment j'appellerai la hotline :?
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Avatar du membre
dlvb31
Messages : 4413
Enregistré le : lun. 23 janv. 2012, 12:43
Localisation : Toulouse Blagnac

Message par dlvb31 » dim. 17 juil. 2016, 19:28

Salut,

As-tu limité le nombre d'appareils connectables au réseau?
LaBox -> Réseau -> IP Lan. Adresse de départ et adresse de fin.

Regarde quand tu te fais "jeter" si tu as atteint le nombre maximum... On ne sait jamais. Cela ressemble à ça.

A+
8o)
[THD Power] Internet: 1000/60 :-D Ping: 17-20ms | [email protected]

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » dim. 17 juil. 2016, 21:39

Salut,

Nan j'avais de toute façon réinitialisé les valeurs usines et je viens de contrôler à nouveau.
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Avatar du membre
fonzie
Messages : 250
Enregistré le : lun. 23 avr. 2007, 18:42
Localisation : Nc 100 Mb

Message par fonzie » dim. 17 juil. 2016, 23:52

Bon je suis passé sur le canal 6, ça semble stable, à suivre...
Matériel : La Box (fibre 100 Mb + Castelt CVB38Z4

Répondre