Le trop long Topic des "freezes" TV

Le forum des offres TV et services de SFR (RMC Sport, Replay, VOD, Restart, HD, 4K).

Modérateurs : QSonic, Odo, Nico!, Macpeace, David M, Frédéric Fellague, Esteban, Maxximum, BARNABE

Répondre
Alsaco
Messages : 66
Enregistré le : sam. 10 juil. 2010, 07:43
Localisation : Strasbourg-Halles - De Citévision à Numéricable

Gros problèmes sur Strasbourg!

Message par Alsaco » sam. 10 juil. 2010, 07:53

Bonjour

Sur Strasbourg (quartier Halles-place de Haguenau), freeze permanent sur les quelques chaînes qui ont un semblant d'image. Les autres sont carrément noires. Absolument aucune chaîne ne fonctionne correctement!
La panne est indiquée sur le moniteur réseau depuis hier, mais sans aucune précision.
D'autres abonnés sont-ils impactés et dans quels quartiers?

Merci de m'avoir lu

Avatar du membre
Richiemac
Messages : 754
Enregistré le : sam. 02 oct. 2010, 10:52
Localisation : SFR Metz

Message par Richiemac » dim. 14 nov. 2010, 00:08

Je constate également ce problème de temps en temps. Certes c'est assez rare, et plutôt le soir mais cela peut se produire en regardant une chaîne en direct, un enregistrement ou même une VOD (comme ce soir, où le problème est apparu en toute fin de film seulement).
J'ai l'impression que cela touche plus certaines chaînes HD, notamment TF1 HD (j'ai eu le cas cette semaine avec "Mentalist" et la semaine passée avec "Fringe").

Comme le problème n'est pas 24/24 ce n'est pas handicapant mais je me demande à quoi cela peut-être du tout de même, car c'est assez pénible malgré tout quand ça arrive.
SFR Premium THD, Canal+/Pack Ciné Séries - Box 4k + Minidécodeur + AppleTV - Internet 400/40 - Linksys Velop
Mobile : SFR Power 10 Go (100 Go Family) et SFR Starter 100 Mo

Avatar du membre
equinox70
Messages : 19
Enregistré le : mar. 21 sept. 2010, 19:35
Localisation : Numéricable Lyon

Message par equinox70 » jeu. 18 nov. 2010, 17:39

J'ai les mêmes petits freezes et pixélisation... En fait, je pense que leur TNT n'est pas au point, par cable ou par satellite ou rateau...

"60 millions de consommateurs reçoit de plus en plus de témoignages de téléspectateurs ayant des problèmes de réception avec la TNT. France Télé Numérique minimise les faits et avance que seules 2 500 personnes seraient touchées."

J'aimerais bien faire un sondage, "qui n'a jamais eu de souci d'image avec sa TNT ?"
"L'important n'est pas l'arrivée, c'est la route" Proverbe Gitan
Projo 16/9, 2m80 de base, HC 5.1, PS3, Numéricable, Sagem HD.

gregbest
Messages : 230
Enregistré le : mar. 24 oct. 2006, 11:30
Localisation : Paris

Message par gregbest » mer. 24 nov. 2010, 21:08

j'ai le même problème sur toutes les chaines HD et quelques autres aussi depuis 2-3 semaines, je suis à Paris 13, est-ce que d'autres personnes constatent aussi cela à Paris ?

merci

DOC
Messages : 56
Enregistré le : sam. 29 sept. 2007, 09:38
Localisation : Ex NOOS Paris 1s

Son haché et freezes importants sur l'ensemble des chaines.

Message par DOC » jeu. 25 nov. 2010, 00:04

Bonsoir,
Mêmes problèmes sur le réseau Paris 1S depuis une quinzaine de jour sur de nombreuses chaines.

Avatar du membre
Michel92
Messages : 1141
Enregistré le : sam. 06 janv. 2007, 12:33
Localisation : SFR Antony

Message par Michel92 » jeu. 25 nov. 2010, 06:23

Même problème pour moi, surtout au niveau du son
SFR POWER Plus
LaBox 4K , 1GB , C+ , rugby + et Multi TV avec la mini box SFR + mobile 4G

MITEL
Messages : 952
Enregistré le : ven. 08 déc. 2006, 10:31
Localisation : Blagnac

Message par MITEL » jeu. 25 nov. 2010, 09:13

Bonjour, depuis quelques jours nombreuses micro coupures sur KTO que ce soit sur le réseau de TOULOUSE ou celui de CHOISY LE ROI (j'y étais la semaine dernière).

Avatar du membre
Michel92
Messages : 1141
Enregistré le : sam. 06 janv. 2007, 12:33
Localisation : SFR Antony

Message par Michel92 » ven. 26 nov. 2010, 13:40

Ce matin le son n'arrête pas d'être inaudible sur certaines chaines ( la 4 et la 3 principalement)
SFR POWER Plus
LaBox 4K , 1GB , C+ , rugby + et Multi TV avec la mini box SFR + mobile 4G

fsail
Messages : 103
Enregistré le : mer. 12 nov. 2008, 19:01
Localisation : NC marseille

Message par fsail » lun. 29 nov. 2010, 09:04

Bonjour, même problème son et image régulièrement haché :cry: Ceci est arrivé depuis la mise à jour du firmware, savons nous si le bug est remonté ?
| Bouquet Power HD | LaBox | |

Avatar du membre
steven69140
Messages : 163
Enregistré le : lun. 11 oct. 2010, 22:02
Localisation : LYON-Rillieux

Message par steven69140 » lun. 29 nov. 2010, 19:18

bonsoir pour ma part depuis quelque semaines sur ces chaines la le Son haché et freezes importants a RILLIEUX LA PAPE (69) :
CANAL+ (sd uniquement)
CANAL+ CINEMA
CANAL+ SPORT
CANAL+ FAMILY
CANAL+ DECALE
INFOSPORT
MCM

Répondre